
SKU#: SPA-1XOC12-POS-RF
Availability: Sold Out
Condition: Refurbished
Brand: Cisco
Category: Components
Weight: 0.7496 lb
Standard ground shipping delivery: 5–8 business days.
Request a quote
Cisco SPA-1XOC12-POS-RF is a 1-port SFP network adapter on a CardBus interface. The Cisco I-Flex approach combines shared port adapters (SPAs) and SPA interface processors (SIPs), providing an extensible design that enables service prioritization for data, voice, and video services. The Cisco 1-Port OC-12 POS SPA is available on high-end Cisco routing platforms, offering the benefits of network scalability with lower initial costs and easy upgrades.
| Internal | Yes |
|---|---|
| Fiber ports quantity | 1 |
| Fiber optic connector | SFP |
| Interface | Fiber |
| Host interface | CardBus |
| Connectivity technology | Wired |
| Full duplex | Yes |
| Wi-Fi | No |
| Compatible products | Cisco 7304 Cisco Catalyst 6500 Cisco 7600 Cisco 12000 Cisco XR 12000 Cisco ASR 1000 |
| Product colour | Silver |
| Wake-on-LAN ready | Yes |
| Plug and Play | Yes |
| Supported network protocols | HDLC, RFC 2615, PPP, RFC 1662, Frame Relay, RFC 2427, IPv4/IPv6 |
| Power supply | 18 W |
| Safety | UL 60950, CSA 22.2-No.60950, EN60950, IEC 60950 CB Scheme, ACA TS001, AS/NZS 3260, EN60825\IEC60825 laser safety (SR, IR-Class 1) (VSR-Class 1M)1, 21CFR1040 -FDA |
| LED indicators | Yes |
| Electromagnetic compatibility | FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZ 3548, VCCI, EN55024, EN50082-1, EN61000-6-1, EN61000-3-2, EN61000-3-3 |
| Operating temperature (T-T) | 5 - 40 deg C |
| Storage temperature (T-T) | -40 - 70 deg C |
| Operating relative humidity (H-H) | 5 - 85% |
| Storage relative humidity (H-H) | 5 - 95% |
| Operating altitude | -2362.2 - 157480.3" (-60 - 4000 m) |
| Width | 6.75" (171.5 mm) |
| Depth | 7.28" (184.9 mm) |
| Height | 0.799" (20.3 mm) |
| Weight | 12 oz (340 g) |